Skip to content

Home Early Warning System Advisories
Advisory
Debian Critical Vulnerability
Wednesday, 21 January 2015 11:41

The following critical vulnerabilities have been released by Debian along with their patches:
DSA-3134-1 sympa -- security update
DSA-3133-1 privoxy -- security update
DSA-3132-1 icedove -- security update
DSA-3131-1 xdg-utils -- security update


 
Oracle Multiple Vulnerabilities
Wednesday, 21 January 2015 11:39

Multiple vulnerabilities were reported in Oracle.A remote or local user can obtain elevated privileges on the target system. A remote authenticated user can cause partial denial of service conditions. A remote user can partially access and modify data on the target system.
Oracle Siebel CRM Flaws
Oracle Java Bugs
Oracle VM Multiple Flaws
Oracle Solaris Multiple Flaws
It is advised to update.

 
MySQL Multiple Bugs
Wednesday, 21 January 2015 11:38


Multiple vulnerabilities were reported in MySQL. A remote user can cause partial denial of service conditions. A remote user can partially access and modify data on the target system. It is advised to update.

 
Debian Critical Vulnerability
Monday, 19 January 2015 16:56


The following critical vulnerabilities have been released by Debian along with their patches:
DSA-3130-1 lsyncd -- security update
DSA-3129-1 rpm -- security update


 
F5 BIG-IP Application Security Manager Input Validation Flaw
Monday, 19 January 2015 16:56

A vulnerability was reported in F5 BIG-IP Application Security Manager. A remote user can conduct cross-site scripting attacks. It is advised to update.



 
<< Start < Prev 371 372 373 374 375 376 377 378 379 380 Next > End >>

Page 378 of 384
[YOUR IP: 3.235.77.252: 32806] ...   [YOUR BROWSER: CCBot/2.0 (https://commoncrawl.org/faq/)] ...