Skip to content

Home Publications PHP 7 Fixes Multiple Vulnerabilities
PHP 7 Fixes Multiple Vulnerabilities
Tuesday, 09 April 2019 12:00

Multiple vulnerabilities were discovered in PHP version 7.1.28, version 7.3.4, and version 7.2.17. An attacker may be able to execute arbitrary code in the context of the application or cause denial-of-service conditions. It is advised to update.

 
[YOUR IP: 3.84.182.112: 53414] ...   [YOUR BROWSER: CCBot/2.0 (https://commoncrawl.org/faq/)] ...