Skip to content

Home
WordPress 5.0.3 之前版本存在遠程代碼執行漏洞
週三, 20 二月 2019 12:00

已確定 WordPress 5.0.3 之前版本存在遠程代碼執行漏洞。取得目標網站至少作者存取權限的攻擊者,可能在底層服務器上執行任意PHP代碼,導致完全遠程控制。忠告建議更新至最新版本。

 
[YOUR IP: 3.233.229.90: 51736] ...   [YOUR BROWSER: CCBot/2.0 (https://commoncrawl.org/faq/)] ...