Skip to content

Home Early Warning System Issues Others SquirrelMail Remote Code Execution Vulnerability
SquirrelMail Remote Code Execution Vulnerability
Tuesday, 25 April 2017 10:49

A critical security vulnerability was reported in SquirrelMail. An authenticated attacker may be able to execute arbitrary and malicious shell commands on the vulnerable system.No solution was available at the time of this entry.Please consider applying temporary workarounds provided in the original post.

 
[YOUR IP: 3.223.3.101: 56232] ...   [YOUR BROWSER: CCBot/2.0 (https://commoncrawl.org/faq/)] ...