Skip to content

Home Publications Debian Critical Vulnerability
Debian Critical Vulnerability
Wednesday, 31 December 2014 11:56

The following critical vulnerabilities have been released by Debian along with their patches:
DSA-3115 pyyaml - security update
DSA-3114 mime-support - security update
DSA-3113 unzip - security update
DSA-3112 sox - security update
DSA-3110 mediawiki - security update
DSA-3111 cpio - security update
DSA-3109 firebird2.5 - security update
DSA-3108 ntp - security update
DSA-3107 subversion - security update
DSA-3106 jasper - security update

 
[YOUR IP: 3.83.32.171: 37312] ...   [YOUR BROWSER: CCBot/2.0 (https://commoncrawl.org/faq/)] ...