Skip to content

Home
Remote Code Execution Vulnerability in WordPress Version Prior to 5.0.3
Wednesday, 20 February 2019 12:00

A remote code execution vulnerability was reported in WordPress Version Prior to 5.0.3. An attacker who gains access to an account with at least author privileges on a target WordPress site can execute arbitrary PHP code on the underlying server, leading to a full remote takeover. It is advised to update to the latest version.

 
[YOUR IP: 3.80.223.123: 43060] ...   [YOUR BROWSER: CCBot/2.0 (https://commoncrawl.org/faq/)] ...